Fab's AutoBackup forums

Welcome to Fab's AutoBackup technical support forums
Bienvenue sur les forums de support technique de Fab's AutoBackup
  • You are not logged in.

Announcement


Due to a large amount of fake accounts registrations for advertising purpose (spam), this forum does not accept new registrations any longer.
You can still browse existing threads to find the help you are looking for. If you do not find it and have questions, please use this contact form.

====================================

En raison d'un nombre important d'enregistrements de faux comptes utilisateurs à des fins de spam (publicité non sollicitée), il n'est désormais plus possible de s'enregistrer sur les forums de support technique.
Vous pouvez toujours parcourir les sujets existants pour trouver ce que vous recherchez. Si vous ne trouvez pas l'information et avez des questions, veuillez utiliser ce formulaire de contact.

#1 2018-05-26 18:25:03

Modjo
Member
Registered: 2017-09-01
Posts: 16

Win10XPE virus

Bonjour,

Quand je télécharge Win10XPE, chrome me dit qu'il y a un virus, je force le téléchargement, je désactive mon bit défendeur sinon il met en quarantaine. Mais quand je dézippe le fichier avec 7Z, le log m’indique accès refusé sur GWT.exe et HiveUnload.exe.
Comment faire ?

J’ai 7 PC à faire en urgence suite a la mise a jour windows10 0318 qui a planté et je me retrouve bloqué. Je pense que je vais pas etre le seul.

Ducoup, j'ai tenté de le faire avec Win10PE SE mais il ne supporte pas le dernier Windows 10.

Ma vielle clé auto backup 6 pro PE, ne permet pas de récupe les dossiers en live cd sans indiquer l'emplacement manuellement. C’est pourquoi j’ai acheté le 7 pro et suivi le tuto. Par contre il est toujour possible de le faire en automatique avec le 6 pro mais pas en PE, en sortant le HDD.

Last edited by Modjo (2018-05-26 19:01:46)

Offline

#2 2018-05-26 18:33:29

Fab
Administrator
Registered: 2011-05-11
Posts: 1,250

Re: Win10XPE virus

Modjo wrote:

Bonjour,

Quand je télécharge Win10XPE, chrome me dit qu'il y a un virus, je force le téléchargement, je désactive mon bit défendeur sinon il met en quarantaine. Mais quand je dézippe le fichier avec 7Z, le log m’indique accès refusé sur GWT.exe et HiveUnload.exe.
Comment faire ?

J’ai 7 PC à faire en urgence et je me retrouve bloqué.

Il s'agit de faux positifs. Je vous suggère de désactiver également Windows Defender ou au moins d'y autoriser ces programmes.
Dans le cas où vous ne pourriez pas le faire, je commence à vous compiler un ISO avec votre licence de Fab's AutoBackup 7 Pro. J'espère que l'upload ne prendra pas trop de temps car je ne dispose pas de la fibre optique.


Fab

Offline

#3 2018-05-26 18:53:20

Modjo
Member
Registered: 2017-09-01
Posts: 16

Re: Win10XPE virus

Windows Defender est deja desactivé. Oui un grand merci de me compiler l'ISO. J'attend votre torrent ou lien.

Offline

#4 2018-05-26 18:59:40

Fab
Administrator
Registered: 2011-05-11
Posts: 1,250

Re: Win10XPE virus

J'ai rencontré le même problème après avoir désactivé Windows Defender. J'ai dû décompresser l'archive à nouveau pour que ça passe.
L'upload de l'ISO est en cours mais j'en ai apparemment pour 3 heures à moins de trouver une autre solution.


Fab

Offline

#5 2018-05-26 19:06:18

Modjo
Member
Registered: 2017-09-01
Posts: 16

Re: Win10XPE virus

J’ai retenté plusieurs fois de décompresser mais ça ne passe toujours pas, accé refusé sur GWT.exe mais ça marche pour HiveUnload.exe . Ce n’est pas grave, je vais attendre 3H00, ça me ferra une pose.
Merci

Last edited by Modjo (2018-05-26 19:55:26)

Offline

#6 2018-05-26 21:25:52

Fab
Administrator
Registered: 2011-05-11
Posts: 1,250

Re: Win10XPE virus

J'ai envoyé le lien par mail. Merci de me prévenir une fois que le téléchargement sera fini afin que je supprime cet ISO.

Edit: désolé, j'ai oublié une étape fondamentale dans le processus de compilation. L'ISO ne fonctionne pas. Je dois recommencer.


Fab

Offline

#7 2018-05-26 21:46:53

Modjo
Member
Registered: 2017-09-01
Posts: 16

Re: Win10XPE virus

ha mince

Offline

#8 2018-05-26 22:58:08

Fab
Administrator
Registered: 2011-05-11
Posts: 1,250

Re: Win10XPE virus

C'est bon! Le lien de téléchargement envoyé par mail tout à l'heure est OK!


Fab

Offline

#9 2018-05-26 23:00:36

Modjo
Member
Registered: 2017-09-01
Posts: 16

Re: Win10XPE virus

j'ai fait une clé avec l'iso, ça marche mais il y a pas fab's autobackup sur le bureau ni dans les programmes. Par contre si je me deplace avec l'explorateur dans l'iso je peux lancer fab's et il recupe les fichiers en auto.

USE VSS est coché de base, c'est domage car c'est plus lent et il n'y a pas besoin de VSS vue que c'est un win pe.

le 6 etait en français là c'est en anglais, c'est pas bien grave mais les raports en FR c'est mieux pour les clients.

Bon, c'est toutjour pas au top mais je suis content je vais pouvoir faire mes PC.

faudra mettre un racourci sur le bureau et faudra faire en sorte de pouvoir le mettre a jour facilement et mettre le logo de la boite.

tu peux m'orienter pour les procedures je me rappel plus, et ça peut etre changé.

Last edited by Modjo (2018-05-26 23:48:38)

Offline

Board footer